Denuncian nuevas vulnerabilidades que afectan a procesadores Intel

El portal de la revista alemana Heise informa de 8 nuevas vulnerabilidades en los procesadores Intel las que son conocidas por el nombre Spectre Next Generation La mitad de esas vulnerabilidades fueron evaluadas por la empresa como de vulnerabilidad alta y las otras 4 de vulnerabilidad media.

La más grave de esas vulnerabilidades permite a los atacantes salir de los confines de una máquina virtual, y atacar el sistema anfitrión o a otras máquinas. Esto lo convierte en un grave problema para las empresas que prestan servicios relacionados con la nube.

Según Heise, Intel planea lanzar parches para las vulnerabilidades de Spectre Next Generation en dos partes. Los primeros parches podrían ser lanzados en mayo de 2018, los segundos en agosto de 2018.

Hasta el momento los problemas de seguridad han sido detectados por investigadores y no se conocen casos de que hayan sido aprovechados por delincuentes informáticos
Fuente

Anuncios

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.