La curiosa manera de numerar las versiones de Oracle

CjpzvNAWgAAyfWq
“Su sistema tiene instalado Mac OSX 10.10. Este producto necesita Mac OSX 10.7 o posterior
Fuente

Anuncios

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.