Publican parche de seguridad para corregir una vulnerabilidad del Kernel en todas las distribuciones

Una vulnerabilidad del Kernel que afecta a las versiones 2.6.37 a la 3.9 del Kernel está siendo subsanada por las diferentes distribuciones por lo que se recomienda mantener actualizado el sistema operativo.

La vulnerabilidad permite que quienes la explotan consigan privilegios administrativos tomando total control del sistema

Anuncios

Un comentario en “Publican parche de seguridad para corregir una vulnerabilidad del Kernel en todas las distribuciones”

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.