Aviso de seguridad de la Fundación Apache sobre vulnerabilidad en OpenOffice

La Fundación Apache acaba de comunicar un bug de seguridad (CVE-2015-1774) que permitiría ejecutar código arbitrario y causar el cierre de la aplicación en todas las versiones de OpenOffice hasta la 4.1.1
Sigue leyendo